操盘手主图,期货5分钟战法年赚1亿

Q1:求通达信指标,类似益盟操盘手的BS操盘主图指标,和选股预警指标。

{类似益盟操盘手的BS操盘主图指标---供参考}

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWICON(BU,LOW*0.898,7);

DRAWICON(SEL,HIGH*1.038,8);

STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORRED;

STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORFFFF00;

STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000FF;

STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORFFFF00;

指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK1,COLORFFFFFF;

界: MA(CLOSE,27),LINETHICK1,COLOR00FFFF;

=====================

{选股}

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);  
 买:cross(买线,卖线);

Q2:通达信主图指标 益盟操盘手的bs指标,能不能用通达信表示 请发源码,谢谢

那个没有用,骗人的!回头是岸!

Q3:益盟操盘手的缠论待均线版改成通达信的主图,和小一买选股指标

PL5:=ZIG(3,5);
EN1:=PL5>REF(PL5,1) AND REF(PL5,1)<=REF(PL5,2) AND REF(PL5,2)<=REF(PL5,3);
EX1:=PL5<REF(PL5,1) AND REF(PL5,1)>=REF(PL5,2) AND REF(PL5,2)>=REF(PL5,3);
益盟软件上的函数与通达信的有一些是无法替代的。
这个公式中就有,所以无法改写、

Q4:操盘手主图用什么指标

建议你用同花顺

Q5:吧里有做期货的吗,听说有人两万,两年赚了两个亿

这个有可能做到,但要看你有没有这个技术。

Q6:炒期货1万元能赚多少

上不封顶 温州首富黄伟 用2万元做到220亿